cvs2xhtml 1.8

While doing other things, I noticed that cvs2xhtml produced warning messages with the current version of Python. Turned out that I was including a deprecated module that I wasn't even using, so I made a new small release fixing the problem.

Posted: 2003-11-27 15:45 — Why no comments?

Last spun 2013-07-01 from thread modified 2013-01-04